When I try to load a project in Overture 4.0.2.6 I get the error "VST Cache out of date. Rescan Plugins."

What should I do about this? How do I rescan plugins?