• Register
  • Help
Results 1 to 3 of 3

Topic: 3.10 -> 3.04 GSP-Problem.

Share/Bookmark
  1. #1

    3.10 -> 3.04 GSP-Problem.

    Giga Teleport for me works better on 3.04 than on 3.10.

    I made some important GSP-files with 3.10
    and can't load any of them on 3.04

    It says:
    "xxx.gsp is a pre-release performance file. This file is no longer valid. Please rebuld this performance."

    Solution is very welcome...
    Chris

  2. #2
    Senior Member
    Join Date
    Apr 2005
    Location
    St. John's NL
    Posts
    1,040

    Re: 3.10 -> 3.04 GSP-Problem.

    Quote Originally Posted by Hearmaster
    Giga Teleport for me works better on 3.04 than on 3.10.
    ....Chris
    Did you try 3.12? It would solve your problem with "pre-release... " (I think), and who knows if teleport will improve (I have no experience in this area).

    Belbin

  3. #3

    Re: 3.10 -> 3.04 GSP-Problem.

    Your are right, but i have to use Version 3.04
    because of Giga Teleport

Go Back to forum

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •