I am about to upgrade my old iMAC with a new iMAC and a Laptop Pro.
Is GPO 5.01 and ARIA compatible with macOS 10.13.
Also, can I move my GPO and ARIA from old iMAC to two new computers.
How would I do this?