#<p><img class="alignleft size-medium wp-image-8200" alt="linux" src="http://channeleye.co.uk/wp-content/uploads/2014/09/linux-360x162.jpg" width="360" height="162" />A remotely exploitable vulnerability in Linux has been found and it could be really nasty for those who depend on the operating system.</p>
<p>Stephane Chazelas, who found the vulnerability, has named it CVE-2014-6271, but has been dubbed Shellshock by those who like their viruses to be a little more like a Marvell super-villain. <a href="http://channeleye.co.uk/linux-security-bashed/" class="read_more">more&#187;</a></p><div class="feedflare">
<a href="http://feeds.techeye.net/~ff/techeye?a=zM-aXK4wT2A:k_EvOYDtboM:yIl2AUoC8zA"><img src="http://feeds.feedburner.com/~ff/techeye?d=yIl2AUoC8zA" border="0"></img></a> <a href="http://feeds.techeye.net/~ff/techeye?a=zM-aXK4wT2A:k_EvOYDtboM:F7zBnMyn0Lo"><img src="http://feeds.feedburner.com/~ff/techeye?i=zM-aXK4wT2A:k_EvOYDtboM:F7zBnMyn0Lo" border="0"></img></a> <a href="http://feeds.techeye.net/~ff/techeye?a=zM-aXK4wT2A:k_EvOYDtboM:V_sGLiPBpWU"><img src="http://feeds.feedburner.com/~ff/techeye?i=zM-aXK4wT2A:k_EvOYDtboM:V_sGLiPBpWU" border="0"></img></a> <a href="http://feeds.techeye.net/~ff/techeye?a=zM-aXK4wT2A:k_EvOYDtboM:gIN9vFwOqvQ"><img src="http://feeds.feedburner.com/~ff/techeye?i=zM-aXK4wT2A:k_EvOYDtboM:gIN9vFwOqvQ" border="0"></img></a> <a href="http://feeds.techeye.net/~ff/techeye?a=zM-aXK4wT2A:k_EvOYDtboM:TzevzKxY174"><img src="http://feeds.feedburner.com/~ff/techeye?d=TzevzKxY174" border="0"></img></a> <a href="http://feeds.techeye.net/~ff/techeye?a=zM-aXK4wT2A:k_EvOYDtboM:qj6IDK7rITs"><img src="http://feeds.feedburner.com/~ff/techeye?d=qj6IDK7rITs" border="0"></img></a>
</div><img src="http://feeds.feedburner.com/~r/techeye/~4/zM-aXK4wT2A" height="1" width="1"/>

More...